Gutsy’de Kopete Problemi

Ubuntu 7.10 Gutsy versiyonu birkaç gün önce sunuldu. Siz de benim gibi hemen yenilik ne var diye update edip en sevdiğiniz programların çalışmadığını görenlerden misiniz? Örneğin Feisty ile gelen Kopete çalışmıyor Gutsy’de. Sorun KDE kütüphanelerinden birindeki bir problemmiş ve hemen yeni bir paket üretilmiş. http://ubuntu.lnix.net/misc/kdelibs4c2a_3.5.8-0ubuntu3_i386.deb dosyasını indirerek dpkg veya Synaptic Package Manager ile kurun. Kopete …